Jump to content

Photo

ESM dependency trouble


  • Please log in to reply
No replies to this topic

#1
Aisis

Aisis

    Enthusiast

  • Members
  • PipPip
  • 179 posts
I need some help with ESM dependency. I'm working on some mods right now. The problem is, that the master file they are depending on has been updated to a never version and I need to make the plug-ins independent on the previous version. Or to say it simpler, is there a program out there that manages to remove the ESM dependency from plug-ins? Something like TES4Gecko for Oblivion?

I'd be very grateful for any advices, otherwise all the work I have done (and all the hours spend on it) will be in the gutter. :(




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Page loaded in: 1.007 seconds